Fork me on GitHub

Postnotesync+conduit

  • Jun 02, 2006

PostnoteSync Conduit (PONS)

categoryプラグインは存在しません。

CGI更新可能な日記系サイトを、HotSync 一発で更新するコンジット。

障害報告はPONS障害一覧にお願いします。

JSyncが必須です。

関連ページ

ダウンロード

PONS v0.61
refプラグインは存在しません。

includeプラグインは存在しません。

PONS v0.6
refプラグインは存在しません。

includeプラグインは存在しません。

trackbackプラグインは存在しません。